Was kann ich bei der Meldung „Du benötigst eine höhere Berechtigungsstufe“ beim bearbeiten der Gruppeninformation tun?

Oftmals erscheint beim Bearbeiten der Gruppeninformationen der AWP-Seite eine Meldung wie:

„Du benötigst eine höhere Berechtigungsstufe, Du bist leider nicht berechtigt, diese Website anzupassen.“

Wir konnten bisher leider noch nicht klären woran es genau liegt, jedoch war es immer so, dass nach einem Abmeldung und einer erneuten Anmeldung die Fehlermeldung nicht erneut aufgetaucht ist. Wir bitte dich daher dich von der AWP-Seite abzumelden und dich dann erneut anzumelden. Sollte der Fehler dann immer noch bestehen wende dich bitte erneut an support@fk-internet.de.

16. April 2019 Hilfebeitrag für Ticketsystem in RTF kopieren Kurzlink kopieren