Wie sind die PHP-Einstellungen (php.ini) beim Hosting für Gruppen und Bezirke?

Aktuell stehen folgende PHP-Versionen zur Verfügung. Die Werte für die php.ini können von euch nicht selbst angepasst werden. Sie werden von uns vorgegeben. Die aktuellste Version von PHP wird von uns bevorzugt.

PHP 7.3.x

  • memory_limit = 196M
  • post_max_size = 128M
  • upload_max_filesize = 128M
  • max_execution_time = 100
  • max_input_time = 100

PHP 7.2.x

  • memory_limit = 128M
  • post_max_size = 32M
  • upload_max_filesize = 32M
  • max_execution_time = 60
  • max_input_time = 60
Tags:
30. Juli 2019 Hilfebeitrag für Ticketsystem in RTF kopieren Kurzlink kopieren